Sync Realm et SwiftUI = erreurs

Je ne sais pas si quelqu’un a déjà essayé de synchroniser realm avec un projet en SwiftUI mais j’obtient une erreur voir ci-dessous

Si quelqu’un a une idée :wink:

Christophe

Réponse de Realm. Le package manager ne supporte pas le Sync pour le moment. Donc continuer avec les Pods.

2 J'aimes

Je suis moi aussi impatient de ne plus avoir à utiliser les Pods :slight_smile: